Problema con Aspirafango

Video dimostrativi e video descrittivi sul mondo delle piscine private

Problema con Aspirafango

Messaggioda marcoman81 » gio 18 ago 2016, 19:08

Ciao a tutti mi presento sono Marco e sono appena due anni che mi sto cimentando in questo nuovo e complicato mondo delle piscine, ho una piscina fuoriterra da 13 m3 e sto avendo non pochi problemi con la pulizia del fondale. Ho comprato un aspirafango da collegare alla pompa a sabbia intex da 7900l/h, il problema è che l'aspirazione funziona per 10 secondi e poi non aspira piu nulla, non capisco dove sbaglio, è una spazzola con setole rettangolare, la collego al tubo di 6 metri da 32mm, faccio lo spurgo dell'aria e la collego direttamente alla bocchetta di aspirazione della piscina (dato che non ho uno skimmer), all'inizio aspira anche se poco ma dopo un po che comincio a pulire il fondo si interrompe l'aspirazione, la pompa continua a girare, non entra aria nel circuito ma non aspira piu fermarsi ogni 10 secondi è impossibile, inoltre in questo modo l'acqua diventa tutta verde in breve tempo, sapete darmi consigli in merito? Vi ringrazio anticipatamente
marcoman81
 
Messaggi: 2
Iscritto il: gio 18 ago 2016, 18:59

Re: Problema con Aspirafango

Messaggioda laura leucci » dom 21 ago 2016, 21:40

Ciao Marco,
hai dato pochi dettagli quindi vado a tentativi...
Hai provato a fare la pulizia del filtro non appena non aspira più?
spesso i filtri si intasano di sporco e poi non filtrano più!
Mi fai sapere?
ciao
Avatar utente
laura leucci
Site Admin
 
Messaggi: 343
Iscritto il: mar 06 mar 2012, 00:01

Re: Problema con Aspirafango

Messaggioda marcoman81 » dom 21 ago 2016, 22:27

Ciao Laura, il fatto è che quando comincio ad aspirare le parti piu sporche del fondo, la pompa non aspira piu nulla, il prefiltro presenta dello sporco pero non credo tale da fermare completamente il flusso e poi dopo pochi secondi, inoltre ogni volta che pulisco il fondo l'acqua diventa completamente verde. Non uso lo skimmer, ma collego il tubo direttamente nella bocchetta di aspirazione della pompa a sabbia, uso un tubo da 32mm, se spengo e riaccendo la pompa riprende un po di aspirazione, ogni consiglio è ben accetto, grazie.
marcoman81
 
Messaggi: 2
Iscritto il: gio 18 ago 2016, 18:59


Torna a Video

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti