Tutti i problemi ce li ho io....

Siamo tutti "piccoli chimici"...

Tutti i problemi ce li ho io....

Messaggioda babbone » dom 13 lug 2014, 11:00

Salve questo è il mio primo messaggio e ringrazio anticipatamente chi potrà aiutarmi . Veniamo al dunque ho una piscinetta di quelle esterne della intex rettangolare 4,5 x 2,4 mt più o meno. La riempo con l'acqua del pozzo che ho. Ho sempre fatto dei trattamenti molto semplici , seguendo le istruzioni di chi me l ha venduta in un grande supermercato. Metto una pasticcona di cloro nel distributore gallegginate, quando la finiva ce la rimettevo e basta. Adesso mi si è presentato un problema molto grande. L'acqua nel giro di pochi giorni è diventata verde. Allora che faccio ? Cerco in internet un rimedio e leggo , che bisogna fare un trattamento di cloro molto intenso allora metto le pasticcone di cloro in dei contenitori dentro la piscina per qualche giorno. Ho sostituito il filtro della pompa e ho filtrato per 36 ore di fila . A distanza di almeno 3 giorni il verde resta , allora compro uno di tester per analizzare l'acqua e faccio l'analisi seguendo le istruzioni. Dai risultati ho i valori massimi sia di ph che di cloro e il verde è restato... PERFETTO mi dico, adesso si che mi sembra di essere al mare a Rimini. La soluzione più semplice sarebbe svuotarla e riempirla di nuovo , avendo un pozzo, ma vorrei provare ad aggiustarla per non sprecare inutilmente svariate centinaiia di litri di acqua.... Per favore aiutatemi !!!!! Fate pure nomi di prodotti .
Grazie
babbone
 
Messaggi: 2
Iscritto il: dom 13 lug 2014, 10:41

Re: Tutti i problemi ce li ho io....

Messaggioda babbone » dom 13 lug 2014, 11:20

Scusate se aggiungo, ma la cosa che mi fa rabbia è che l'acqua che esce dal bocchettone della pompa non è verde ma è pulita e trasparente !!!!!! Ma perchè è verde allora ?????? Ma porc.... miseria
babbone
 
Messaggi: 2
Iscritto il: dom 13 lug 2014, 10:41


Torna a Trattamento e disinfezione acqua

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite